Seri-Suisse.com
http://www.seri-suisse.com/forum/

Problème imprimante 1500W Accurip
http://www.seri-suisse.com/forum/viewtopic.php?f=3&t=8363
Page 1 sur 1

Auteur:  salvaticu [ 16 Sep 2016 23:23:44 ]
Sujet du message:  Problème imprimante 1500W Accurip

Bonjour,
Je suis depuis peu confronté à un problème d'impression de mes typons avec mon imprimante epson 1500w sous accurip, l'imprimante est chargée en full black(cartouche rechargeables). Alors que j'ai imprimé des typons parfaitement opaques jusqu'à présent, je me retrouve de manière aléatoire avec un typon ou l'encre forme quelques traits très fins voir de minuscules points non imprimés qui réduisent considérablement l'opacité du typon.
J'ai tendé d'augmenter la taille des gouttes en passant de 11, à 12, 13 etc.. Parfois cela fonctionne, parfois non, sans que je puisse identifier le réel problème.
Je précise que j'imprime via photoshop mes images vectorielles RVB (généralement 1200dpi), en sélectionant "1500 epson via accurip" comme imprimante.
Quelqu'un a t-il déjà été confronté à ces problèmes d'impression, serait ce dû à l'imprimante elle même (cartouches), aux règlages d'accurip, au fait que j'imprime via photoshop???
Merci de votre aide car là je commence à désespérer je bouffe du typon vierge à gogo pour rien... :(

Auteur:  unstatic [ 17 Sep 2016 17:45:49 ]
Sujet du message:  Re: Problème imprimante 1500W Accurip

Tu as vérifié les buses ? l'alignement des têtes ?

Page 1 sur 1 Heures au format UTC + 1 heure [ Heure d’été ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/